You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
 
 
 

36 lines
1.7 KiB

flask-autoindex==0.6.6
giphypop==0.3
gunicorn==20.1.0
pdbpp==0.10.3
pycryptodome==3.12.0
pytest==6.2.5
python-magic==0.4.24
python-mpd2==3.0.4
yt-dlp==2021.12.27
# attrs==21.2.0 # Installed as dependency for pytest
# certifi==2021.10.8 # Installed as dependency for requests
# charset-normalizer==2.0.9 # Installed as dependency for requests
# click==8.0.3 # Installed as dependency for flask
# fancycompleter==0.9.1 # Installed as dependency for pdbpp
# flask==2.0.2 # Installed as dependency for flask-autoindex, flask-silk
# flask-silk==0.2 # Installed as dependency for flask-autoindex
# future==0.18.2 # Installed as dependency for flask-autoindex
# idna==3.3 # Installed as dependency for requests
# iniconfig==1.1.1 # Installed as dependency for pytest
# itsdangerous==2.0.1 # Installed as dependency for flask
# jinja2==3.0.3 # Installed as dependency for flask
# markupsafe==2.0.1 # Installed as dependency for jinja2
# mutagen==1.45.1 # Installed as dependency for yt-dlp
# packaging==21.3 # Installed as dependency for pytest
# pluggy==1.0.0 # Installed as dependency for pytest
# py==1.11.0 # Installed as dependency for pytest
# pycryptodomex==3.12.0 # Installed as dependency for yt-dlp
# pygments==2.10.0 # Installed as dependency for pdbpp
# pyparsing==3.0.6 # Installed as dependency for packaging
# pyrepl==0.9.0 # Installed as dependency for fancycompleter
# requests==2.26.0 # Installed as dependency for giphypop
# toml==0.10.2 # Installed as dependency for pytest
# urllib3==1.26.7 # Installed as dependency for requests
# websockets==10.1 # Installed as dependency for yt-dlp
# werkzeug==2.0.2 # Installed as dependency for flask
# wmctrl==0.4 # Installed as dependency for pdbpp